Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Índice
 Wiki
 FAQ del foro
 FAQ del VDR-NG-EM
 Funcionalidades del VDR
 Mejoras del VDR-NG-EM
 Primeros pasos FW-VDR
 Descargas VDR-NG-EM
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Señal en canales HD

Ver el tema anterior Ver el tema siguiente Ir abajo

Señal en canales HD

Mensaje por jb el Jue 20 Ene 2011 - 19:05

Hola.

Ahora que estoy haciendo pruebas con el nuevo aparatejo me he dado cuenta que el nivel de señal de las cadenas de HD es bastante más bajo que el resto, y además unas horas llega al 40% y otras no llega al 15%. ¿Alguien sabe si en su zona le pasa algo parecido o puede ser algo local de Lleida?
avatar
jb
Betatester

Cantidad de envíos : 1192
Fecha de inscripción : 16/11/2008
Edad : 48
Localización : Lérida y Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Señal en canales HD

Mensaje por jb el Miér 2 Feb 2011 - 9:57

Ya me puedo responder. No hay ningún problema en la señal de los canales HD, el problema eran los amplificadores de la comunidad que estaban al mínimo en esos canales, tras la visita del técnico ha quedado resuelto, ya puedo grabar y ver HD con el Shuttle.

Por cierto, llevo 3 días sin problemas con el yavdr, voy a cruzar los dedos.
avatar
jb
Betatester

Cantidad de envíos : 1192
Fecha de inscripción : 16/11/2008
Edad : 48
Localización : Lérida y Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Señal en canales HD

Mensaje por jb el Sáb 5 Feb 2011 - 18:26

Mira que me pasan cosas raras.

El miércoles por la mañana un antenista amplificó todos los canales lo necesario para que se viesen bien. Todo el día estuvo funcionando a la perfección la señal de tdt y los receptores de casa.

Por la noche a eso de las 11:30-12:00 hasta las 8:00-8:30 no se podía ver prácticamente nada, la calidad de la señal era prácticamente nula, cuando por el día estaba en 16/25.

El jueves, la misma operación, de 8:30 de la mañana a 11:30 de la noche, todo perfecto, y al hacerse casi medianoche de nuevo caida de calidad de señal y no se podía ver ningún canal excepto los de los muxes de frecuencia más baja que son los de HD.

Lo mismo para el viernes, bien por la mañana y dejó de funcionar bien por la noche.

Me he conectado hoy sábado y hoy ni por la mañana se han visto bien los canales. Prácticamente 0 de calidad de señal, de potencia un 100% que es lo que hay habitualmente. Como en días anteriores únicamente se salvan los canales de frecuencias bajas que por suerte son los de HD.

¿A alguien se le ocurre qué puede estar pasando?. No veo normal que funcione bien a unas horas y de un bajón del 100% de calidad de señal a otras. Se me ocurre que alguien pueda estar interfiriendo las frecuencias altas... voluntaria o involuntariamente, y a ciertas horas ¿es eso posible?

Tengo la sensación de que hoy sábado y mañana domingo no se va a ver nada de nada, y el lunes por la mañana volverá a funcionar por arte de magia.

Lo dicho ¿alguna idea de qué puede pasar?
avatar
jb
Betatester

Cantidad de envíos : 1192
Fecha de inscripción : 16/11/2008
Edad : 48
Localización : Lérida y Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Señal en canales HD

Mensaje por jb el Lun 7 Feb 2011 - 18:56

Actualizo información.
Desde el sábado por la tarde hasta ahora, no ha habido ningún problema de señal, pero no tengo la esperanza de que a partir de las 11:30 no se vaya al garete. A ver si eran paranoias mías???, aunque no deja de ser raro lo que pasa.
avatar
jb
Betatester

Cantidad de envíos : 1192
Fecha de inscripción : 16/11/2008
Edad : 48
Localización : Lérida y Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Señal en canales HD

Mensaje por axel2 el Lun 7 Feb 2011 - 19:46

¿Algun vecino "chupon" ? Por no decir otra cosa que acaba en ON.

Una clavija de antena con los terminales cortocircuitados hace" maravillas " en las instalaciones comunitarias.

Y si alguien elimina su base de antena y se conecta directamente puede ocurrir lo que comentas.

Dew.
avatar
axel2
Betatester

Cantidad de envíos : 392
Fecha de inscripción : 04/02/2009
Edad : 54
Localización : Castelldefels, Catalunya

Ver perfil de usuario

Volver arriba Ir abajo

Re: Señal en canales HD

Mensaje por jb el Lun 7 Feb 2011 - 19:50

axel2 escribió:¿Algun vecino "chupon" ? Por no decir otra cosa que acaba en ON.

Una clavija de antena con los terminales cortocircuitados hace" maravillas " en las instalaciones comunitarias.

Y si alguien elimina su base de antena y se conecta directamente puede ocurrir lo que comentas.

Dew.

¿Que quieres decir con lo de que elimina su base de antena?

Que cortocircuite su conector de antena y use una antena de las portátiles?
avatar
jb
Betatester

Cantidad de envíos : 1192
Fecha de inscripción : 16/11/2008
Edad : 48
Localización : Lérida y Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Señal en canales HD

Mensaje por yeahhh el Lun 7 Feb 2011 - 21:02

No, la base de antena que tienes en casa tiene resistencias, y si alguien pone una base directa, puede ser que chupe demasiada señal.
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 39
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Señal en canales HD

Mensaje por jb el Miér 9 Feb 2011 - 21:36

Bueno, os confirmo que estaba siendo un paranoico y que lo que realmente pasaba era que se había estropeado la fuente de alimentación de los amplificadores. Casualidades de la Ley de Murphy que se haya estropeado, 12 horas después de que ajustasen la amplificación de todos.

Salu2.
avatar
jb
Betatester

Cantidad de envíos : 1192
Fecha de inscripción : 16/11/2008
Edad : 48
Localización : Lérida y Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Señal en canales HD

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.