Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Índice
 Wiki
 FAQ del foro
 FAQ del VDR-NG-EM
 Funcionalidades del VDR
 Mejoras del VDR-NG-EM
 Primeros pasos FW-VDR
 Descargas VDR-NG-EM
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Varias dudas despues de la instalación

Ver el tema anterior Ver el tema siguiente Ir abajo

Varias dudas despues de la instalación

Mensaje por peterpunk el Lun 19 Dic 2011 - 10:01

Pues eso que llevo mas de un mes con el nuevo firware despues de haber roto uno al actualizarlo del Lemi y me aparecen un monton de dudas.

Existe un post con los discos duros que funcionan y los que no, pero no hay manera de encontrar los modelos de los discos y tiene infinidad de paginas.
Existe un listado concreto de de discos duros incompatibles o compatibles? Tengo un disco iOmega LDHD300-U que no se apaga al apagar el giga. ¿Porqué?. Está configurado que se debe de apagar, tengo otro de 100G que si lo hace.

La ayuda se me cuelga, tambien existen varios post al respecto. La ayuda supongo sera un fichero. ¿Donde esta?
¿Se puede descargar? ¿Se puede cargar la ayuda en el servidor web del VDR? Así seria mas facil de leer e imprimir.

En la administración web hay una página de parámetros de configuración del VDR. ¿Existe una ayuda de estos parámetros? Están todos por defecto, pero a ver quien los toca sin ayuda.

El botón PIP ahora es el teletexto. ¿Cuál es el botón de ver dos canales a la vez? o esta funcionalidad ha desaparecido.

Algunas veces arranca y la pantalla está en negro. El menú funciona y aparece en pantalla pero ningún canal muestra nada todo en negro. Se arregla con apagar y arrancar. ¿Porqué es esto?

Pues esto es todo, saludos y gracias.

peterpunk

Cantidad de envíos : 19
Fecha de inscripción : 20/09/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Varias dudas despues de la instalación

Mensaje por pjllaneras el Lun 19 Dic 2011 - 17:39

peterpunk escribió:Existe un post con los discos duros que funcionan y los que no, pero no hay manera de encontrar los modelos de los discos y tiene infinidad de paginas.
Existe un listado concreto de de discos duros incompatibles o compatibles?
No, lo único que hay es el post al que haces referencia (y algunos más).

peterpunk escribió:Tengo un disco iOmega LDHD300-U que no se apaga al apagar el giga. ¿Porqué?. Está configurado que se debe de apagar, tengo otro de 100G que si lo hace.
Pues a esto es a lo que se refiere el post, básicamente hay discos que no se enteran cuando el giga les envía la instrucción para que se apaguen... también ha habido problemas con discos que no se reconocían, creo recordar que era un problema del tamaño del disco, creo que alguien comentó que tuvo problema con un disco de 2 teras (o 1,5), pero con un tera le funcionó.

peterpunk escribió:La ayuda se me cuelga, tambien existen varios post al respecto. La ayuda supongo sera un fichero. ¿Donde esta?
¿Se puede descargar? ¿Se puede cargar la ayuda en el servidor web del VDR? Así seria mas facil de leer e imprimir.
La ayuda no es ningún fichero en particular, forma parte del programa... esto fue de lo primero que me pasó cuando instalé el VDR en el giga, se bloqueaba en ciertas situaciones consultando la ayuda, pero luego aprendes a convivir sin la ayuda (una vez lo tienes configurado no la necesitas, y por suerte no hay que tocar mucho para tenerlo a punto, la mayoría de parámetros están bien como vienen "de fábrica"). No se puede descargar como comentas.

peterpunk escribió:En la administración web hay una página de parámetros de configuración del VDR. ¿Existe una ayuda de estos parámetros? Están todos por defecto, pero a ver quien los toca sin ayuda.
Yo tengo una premisa, si funciona, no lo toques...

peterpunk escribió:El botón PIP ahora es el teletexto. ¿Cuál es el botón de ver dos canales a la vez? o esta funcionalidad ha desaparecido.
Con el VDR no tenemos esta funcionalidad... no porqué el VDR no lo permita, si no que esto es algo que está integrado en el programa original del Giga, y como no han liberado el código (los de Siemens/Gigaset), pues no se ha podido integrar en nuestra versión del VDR (hay mucha información en el foro, si buscas un poco tendrás los detalles).

peterpunk escribió:Algunas veces arranca y la pantalla está en negro. El menú funciona y aparece en pantalla pero ningún canal muestra nada todo en negro. Se arregla con apagar y arrancar. ¿Porqué es esto?
A mi no me pasa esto... ¿que versión utilizas del VDR?

Un saludo.
avatar
pjllaneras
Betatester

Cantidad de envíos : 569
Fecha de inscripción : 29/01/2009
Edad : 45
Localización : Palma de Mallorca

Ver perfil de usuario

Volver arriba Ir abajo

Re: Varias dudas despues de la instalación

Mensaje por Videre el Lun 19 Dic 2011 - 22:52

La ayuda está corregida en la versión de desarrollo.

Los ficheros de ayuda que se incluyen en el firmware los puedes ver e imprimir desde aquí: http://www.assembla.com/spaces/VDR-M7x0/wiki/Ayuda_incluida_en_el_VDR_m7x0

_________________
Firmware VDR-NG-EM 0.7 Pro
Última revisión del SVN
avatar
Videre
Desarrollador

Cantidad de envíos : 391
Fecha de inscripción : 27/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Varias dudas despues de la instalación

Mensaje por peterpunk el Lun 26 Dic 2011 - 11:24

GRacias por vuestra respuesta.

La versión que tengo es
VDR-NG-EM 0.6 Pro
Version 1.4.7/1.4.5/Preview 2010-09-18

Segun indica el aparato en alguna de las opciones de menu.

Saludos.


peterpunk

Cantidad de envíos : 19
Fecha de inscripción : 20/09/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Varias dudas despues de la instalación

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.