Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Índice
 Wiki
 FAQ del foro
 FAQ del VDR-NG-EM
 Funcionalidades del VDR
 Mejoras del VDR-NG-EM
 Primeros pasos FW-VDR
 Descargas VDR-NG-EM
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



(Solucionado) Recien instalado el VDR-NG-EM 0.7, una pérdida, no veo grabaciones

Ver el tema anterior Ver el tema siguiente Ir abajo

(Solucionado) Recien instalado el VDR-NG-EM 0.7, una pérdida, no veo grabaciones

Mensaje por whisper el Dom 20 Mayo 2012 - 21:17

Hola:
Acabo de instalar el firm desde una compilación windows y me encuentro con una sorpresa, sin duda, por mi torpeza.

No consigo leer las grabaciones que tenía en el disco duro realizadas con el firm anterior (el plugging cridplayer está activado y he reiniciado el Giga). Si miro grabaciones, no hay nada y dice...

Disco 0% 0.00 libre (0.0GB),

Fué formateado en modo ext con el firm anterior y cuando he instalado el nuevo firm, he mantenido el nombre por defecto del directorio, al igual que hice cuando instalé el anterior.

Si tengo acceso al Giga a través de mi red wifi

Saludos


Última edición por bittor el Lun 21 Mayo 2012 - 9:15, editado 1 vez (Razón : Añadir "solucionado" al título)

whisper

Cantidad de envíos : 74
Fecha de inscripción : 29/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Recien instalado el VDR-NG-EM 0.7, una pérdida, no veo grabaciones

Mensaje por Videre el Dom 20 Mayo 2012 - 21:39

¿El firmware anterior era un VDR? Si es así el plugin cridplayer no tiene nada que ver, lo que te pasará es que no estará configurado el mismo directorio de grabaciones que con el firmware anterior. No sé qué directorio pone el firmware como valor por defecto, es posible que haya cambiado algo y no te ponga ahora lo mismo. Configuralo y busca la carpeta con las grabaciones. Comprueba también que te monta el disco. En el menú de utilidades tienes una para verlo.


_________________
Firmware VDR-NG-EM 0.7 Pro
Última revisión del SVN
avatar
Videre
Desarrollador

Cantidad de envíos : 391
Fecha de inscripción : 27/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Recien instalado el VDR-NG-EM 0.7, una pérdida, no veo grabaciones

Mensaje por caparrut el Lun 21 Mayo 2012 - 1:09

tienes que ir a menu /configuracion/configuracion del sistema/configuracion de directorios /directorio de gragrabaciones.seleccionar el disco que tengas
con el boton rojo luego ok y reiniciar
avatar
caparrut

Cantidad de envíos : 294
Fecha de inscripción : 14/11/2008
Localización : Muro de alcoy

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Recien instalado el VDR-NG-EM 0.7, una pérdida, no veo grabaciones

Mensaje por whisper el Lun 21 Mayo 2012 - 8:53

Muchas gracias! a los 2, Caparrut, ¡Eso era lo que me faltaba!, seleccionar el HDD.

¡Que susto!, creí que me tenía que poner a bucear con Telnet

whisper

Cantidad de envíos : 74
Fecha de inscripción : 29/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Recien instalado el VDR-NG-EM 0.7, una pérdida, no veo grabaciones

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.