Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Índice
 Wiki
 FAQ del foro
 FAQ del VDR-NG-EM
 Funcionalidades del VDR
 Mejoras del VDR-NG-EM
 Primeros pasos FW-VDR
 Descargas VDR-NG-EM
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Mi giga no responde

Ir abajo

Mi giga no responde

Mensaje por earizalp el Sáb 12 Ene 2013 - 17:40

Saludos a todos, tengo un problemilla/azo.
Mi giga ha dejado de funcionar. Si lo desconecto y conecto a la red aparentemente se enciende, los leeds hacen su proceso de parpadeo y apagado como siempre, pero no llega señal a la tv. Intento con 4 enchufazos y hago un factory reset. Sigue sin reaccionar. Le doy a reboot que no sé lo qué es pero lo intento por hacer algo y empieza un proceso que a los dos minutos o así se interrumpe y se queda colgado. Los leeds se encienden y se apagan a un ritmo de más o menos dos encendidos por segundo.
¿A alguien le suena esto?

earizalp

Cantidad de envíos : 5
Fecha de inscripción : 09/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi giga no responde

Mensaje por earizalp el Sáb 12 Ene 2013 - 17:55

Leyendo por el foro he visto que a alguien le pasaba algo que me quiere sonar. Al hacer factory reset el proceso se paraba en la linea lircd daemon. Ahí es donde se me para a mi también. No sé si es una pista más.
Gracias


earizalp

Cantidad de envíos : 5
Fecha de inscripción : 09/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi giga no responde

Mensaje por bittor el Dom 13 Ene 2013 - 11:43

Espera unos segundos y accede por red al archivo /var/log/messages para ver si da información del error.
avatar
bittor
Desarrollador

Cantidad de envíos : 3636
Fecha de inscripción : 25/06/2008
Localización : Zaragoza

Ver perfil de usuario http://bittor7x0.googlepages.com

Volver arriba Ir abajo

Re: Mi giga no responde

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.