Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Índice
 Wiki
 FAQ del foro
 FAQ del VDR-NG-EM
 Funcionalidades del VDR
 Mejoras del VDR-NG-EM
 Primeros pasos FW-VDR
 Descargas VDR-NG-EM
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Disco duro se bloquea y se lleva también al Giga (Solucionado)

Ver el tema anterior Ver el tema siguiente Ir abajo

Disco duro se bloquea y se lleva también al Giga (Solucionado)

Mensaje por xabelin el Vie 5 Dic 2014 - 1:24

Hola a todos:

Por aquí con el venerable dando guerra de la buena y ¡que sea por muchos años!

La batallita que os voy a contar comenzó hace 2 o más años, de vez en cuando el Giga se quedaba congelado, no había manera de resucitarlo salvo desenchufándolo y volviendo a enchufarlo. Como consecuencia, 1 hora de reparación del sistema de archivos ( el disco duro es un WD de 1TB de capacidad con 5 particiones definidas con el propio Giga).

He cambiado el disco duro (antes utilizaba otro WD de 250GB), reinstalado el sistema, revisado la antena y no sé cuantas cosas más y ¡nada! rara era la semana que no se colgaba e incluso perdía alguna grabación si el accidente ocurría con ellas en marcha. El único patrón repetido que observé, hace pocas semanas, fué que el led indicador de actividad del disco duro siempre se quedaba encendido permanentemente en vez de parpadeando, además, si se usaba, reproduciendo, varias horas seguidas, ese día se colgaba y la caja se calentaba más de lo habitual.

Le quité las tapas para ver si se calentaba en exceso, no lo parecía, en la sala donde "reside" la temperatura está por debajo de los 25ºC casi todo el año, no es caliente ni le da el sol... nada reseñable.

Pero... un día se me pasa por la cabeza la posibilidad de que sea un problema de la fuente de alimentación, la degeneración de los condensadores de la fuente, del famoso C5 (22uF, 35V y 105ºC) en concreto, me animo y lo cambio por otro con los mismos valores pero de 50 Voltios y ¡llevo 1 semana sin tropiezos!. Hoy ha estado grabando 11h seguidas de RClásica HQ más lo que tenía programado y parece que sigue todo sin problemas, se ha apagado correctamente con las tareas realizadas con plena satisfacción.

Además, tengo la impresión de que va todo más fluído, más VDR, reacciona con más agilidad a las órdenes que recibe del mando a distancia, cambia de canal más rápido, se navega más fluidamente por los menús, etc... ¡muchísimo mejor!.

Os tendré informados si los problemas regresan.


Sin más, un saludo y gracias a la Comunidad y a Bittor por haber engrandecido este aparato lo máximo posible.

P.S.: Los datos de mi firma están al día, Wink

xabelin

Cantidad de envíos : 26
Fecha de inscripción : 29/07/2008
Localización : Oviedo

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.