Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Índice
 Wiki
 FAQ del foro
 FAQ del VDR-NG-EM
 Funcionalidades del VDR
 Mejoras del VDR-NG-EM
 Primeros pasos FW-VDR
 Descargas VDR-NG-EM
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



No arranca (Gigaset Siemens M740)

Ver el tema anterior Ver el tema siguiente Ir abajo

No arranca (Gigaset Siemens M740)

Mensaje por Vir el Sáb 7 Mar 2009 - 18:52

Hola,
soy nueva en este foro. Hace más o menos 1 mes me descargué el firmware VDR-NG-EM 0.4, ya hasta hoy no había tenido ningún problema grave.
Esta mañana me han instalado una nueva tele, así que previamente han desenchufado todo (vídeo, Gigaset, dvd,...) y cuando he ido a conectar de nuevo el Gigaset, no arranca. No se enciende el led, y no hace caso al mando a distancia.
He probado de nuevo con la tele antigua, y lo mismo, no se enciende nada, ni siquiera el disco reacciona. El disco está bien, porque lo he enchufado al ordenador, y lo reconoce perfertamente.
He estado mirando los foros, pero no veo nada parecido, lo único, que algún fusible esté fundido.

¿Qué puedo hacer? ¿Creéis que puede ser un fusible? En caso de que sí, ¿sabéis cómo se abre el Gigaset? He quitado los dos tornillos de atrás, pero no veo forma de abrirlo.

Gracias,

Vir.

Vir

Cantidad de envíos : 6
Fecha de inscripción : 11/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca (Gigaset Siemens M740)

Mensaje por yeahhh el Sáb 7 Mar 2009 - 19:05

Cuando enchufas el cable de corriente al giga se enciende la luz? si no lo hace, posiblemente se haya petado la fuente... mal lo tienes...
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 38
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca (Gigaset Siemens M740)

Mensaje por Vir el Sáb 7 Mar 2009 - 19:07

No, no se enciende nada, por eso digo si puede ser del fusible.
¿Sabéis cómo se abre la carcasa?

Vir

Cantidad de envíos : 6
Fecha de inscripción : 11/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca (Gigaset Siemens M740)

Mensaje por yeahhh el Sáb 7 Mar 2009 - 19:13

La carcasa se abra sacando las tapas blancas circulares de los lados, y ya verás luego como se va abriendo.
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 38
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca (Gigaset Siemens M740)

Mensaje por Vir el Sáb 7 Mar 2009 - 19:29

¿Pero tirando? Es que tiro un poco, y parece que se vayan a partir... ¿Llevan alguna pestañita o algo que se pueda romper?

Vir

Cantidad de envíos : 6
Fecha de inscripción : 11/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca (Gigaset Siemens M740)

Mensaje por yeahhh el Sáb 7 Mar 2009 - 19:44

Tu tira sin miedo Very Happy
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 38
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca (Gigaset Siemens M740)

Mensaje por Vir el Sáb 7 Mar 2009 - 20:15

Vale, ya lo he abierto. Estoy mirando con un tester, y la placa parece que sí que tiene señal, tanto en voltios como en amperios.
¿Qué otra cosa puedo mirar?

Vir

Cantidad de envíos : 6
Fecha de inscripción : 11/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca (Gigaset Siemens M740)

Mensaje por yeahhh el Dom 8 Mar 2009 - 12:35

Pues algún fusible o resistencia smd que esté quemado, algún condensador "bufado", en principio si la fuente de alimentación saca todos los voltajes correctamente tiene que ser algo de lo que te comento.

Y ya pensando mal, si es algo más "gordo" ya no será comprobable.
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 38
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca (Gigaset Siemens M740)

Mensaje por Vir el Dom 8 Mar 2009 - 15:28

Hola,
ahora mismo ya no se qué pensar, porque tengo otra tele en la habitación, y el mando a distancia ha dejado de funcionar, le he puesto pilas nuevas, y tampoco funciona. ¿A ver si va a ser que el mando del Gigaset tampoco funciona y por eso no se enciende?
Y también me ha dejado de funcionar el transmisor inhalámbrico de antena (que lleva la señal de antena del salón a la habitación).

He desconectado la tele nueva por completo, por si emite algún tipo de frecuencia rara, he vuelto a poner la vieja, y nada, ni funciona el trasmisor, ni funciona el mando de la tele de la habitación, y no se si o el Gigaset o su mando.

En fin, no tengo ni idea de qué puede pasar. ¿Se os ocurre algo?

Muchas gracias y un saludo,

Vir.

Vir

Cantidad de envíos : 6
Fecha de inscripción : 11/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca (Gigaset Siemens M740)

Mensaje por jb el Dom 8 Mar 2009 - 16:03

Si desenchufas y vuelves a enchufar el gigaset, se tiene que encender, o al menos intentar arrancar. Así sabrás si es el m740 o no.
avatar
jb
Betatester

Cantidad de envíos : 1192
Fecha de inscripción : 16/11/2008
Edad : 47
Localización : Lérida y Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca (Gigaset Siemens M740)

Mensaje por Vir el Dom 8 Mar 2009 - 16:20

No, no se enciende ninguna luz, ni con la tele nueva, ni con la vieja, ni sin tele, ni con disco duro, ni sin disco duro, ... lo he probado todo.

Vir

Cantidad de envíos : 6
Fecha de inscripción : 11/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca (Gigaset Siemens M740)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.