Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Índice
 Wiki
 FAQ del foro
 FAQ del VDR-NG-EM
 Funcionalidades del VDR
 Mejoras del VDR-NG-EM
 Primeros pasos FW-VDR
 Descargas VDR-NG-EM
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Pasa algo raro en el foro

Ir abajo

Pasa algo raro en el foro Empty Pasa algo raro en el foro

Mensaje por akinet el Jue 26 Mar 2009 - 12:10

Me ha llegado mensaje de actualización de un hilo y cuando voy a verlo me dice que 'No existen mensajes para este tema '(http://vdr-m7x0.foroactivo.com.es/instalacion-f1/preguntas-antes-de-instalar-t529-15.htm#7662) y además en ese hilo faltan otros mensajes que se publicaron ayer.

¿alguien sabe algo? Llora
akinet
akinet

Cantidad de envíos : 11
Fecha de inscripción : 24/03/2009

Volver arriba Ir abajo

Pasa algo raro en el foro Empty Re: Pasa algo raro en el foro

Mensaje por garbas el Jue 26 Mar 2009 - 14:28

Han dividido el hilo en dos porque se desvió del tema principal (culpa mía, por cierto).
El nuevo hilo con los mensajes que echas en falta está aquí: http://vdr-m7x0.foroactivo.com.es/general-f8/sobre-desarrolladores-alemanes-t533.htm

garbas
Betatester

Cantidad de envíos : 101
Fecha de inscripción : 18/09/2008
Edad : 44

Volver arriba Ir abajo

Pasa algo raro en el foro Empty Re: Pasa algo raro en el foro

Mensaje por akinet el Jue 26 Mar 2009 - 16:10

No pasa nada. Sólo es que me había descolocado el hecho de que me llegara el aviso con el enlace y el enlace no me llevara al post ni al hilo. Pero tienes razón, empezamos con mis preguntas y el tema se ha desviado por completo.
Gracias.
akinet
akinet

Cantidad de envíos : 11
Fecha de inscripción : 24/03/2009

Volver arriba Ir abajo

Pasa algo raro en el foro Empty Re: Pasa algo raro en el foro

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.