Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Índice
 Wiki
 FAQ del foro
 FAQ del VDR-NG-EM
 Funcionalidades del VDR
 Mejoras del VDR-NG-EM
 Primeros pasos FW-VDR
 Descargas VDR-NG-EM
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Problemas con la nueva version

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con la nueva version

Mensaje por flashmcarthur el Vie 3 Jul 2009 - 7:32

Buenos días,

Pues hoy mismo he instalado la nueva version VDR-NG-EM 0.5 compilada con windows, (aunque la version que aparece en el menu es VDR-NG-EM pre-0.4 Pro rev 388)


No se si hay algo que no he instalado o no pero lo he cargado a traves del menu de recuperación.

Los problema que tengo son que el disco duro no se monta, y no se si es porque el usbautomounter funciona o no, pero en el menu de ordenes, no aparece para montarlo ni desmontarlo, y ni en el filewrobser

Tambien tengo otro problema y es que no funciona el servicio de ftp, que me iba de coña para ver los archivos de configuración.

A ver si alguien conoce que puede pasar, el sistema de archivos es ext3

flashmcarthur

Cantidad de envíos : 26
Fecha de inscripción : 17/01/2009
Edad : 39

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con la nueva version

Mensaje por bittor el Vie 3 Jul 2009 - 8:52

avatar
bittor
Desarrollador

Cantidad de envíos : 3629
Fecha de inscripción : 25/06/2008
Localización : Zaragoza

Ver perfil de usuario http://bittor7x0.googlepages.com

Volver arriba Ir abajo

Re: Problemas con la nueva version

Mensaje por flashmcarthur el Vie 3 Jul 2009 - 16:26

O, eso si que no probe.
Entonces se tendrá que reprogramar los programas y la configuracion. ¿Es posible usar el backup del sistema?

A ver si puedo probarla ya que con la anterior en ciertas ocasiones tenia cuelgues por las programaciones, pero eso lo comentaré despues de usar la nueva version si pasa lo mismo.

flashmcarthur

Cantidad de envíos : 26
Fecha de inscripción : 17/01/2009
Edad : 39

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con la nueva version

Mensaje por jb el Vie 3 Jul 2009 - 16:39

flashmcarthur escribió:O, eso si que no probé.
Entonces se tendrá que reprogramar los programas y la configuración. ¿Es posible usar el backup del sistema?

A ver si puedo probarla ya que con la anterior en ciertas ocasiones tenia cuelgues por las programaciones, pero eso lo comentaré después de usar la nueva versión si pasa lo mismo.

Desde el menú configuración/órdenes una de las opciones es para hacer el backup.

Luego para recuperar, primero hay que configurar el directorio de grabación desde configuración/configuración firmware/directorios (te sitúas en directorio de grabaciones y si le das > directamente te saldrán las particiones que puedes elegir del disco, con elegir la primera es suficiente por que al recuperar la configuración te recuperará el resto de particiones).

Disculpa que lo explique tan mal pero voy con un poco de prisa y esto creo recordar que lo leí en la wiki, por lo tanto, lo tienes mejor escrito.

Saludos
avatar
jb
Betatester

Cantidad de envíos : 1192
Fecha de inscripción : 16/11/2008
Edad : 47
Localización : Lérida y Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con la nueva version

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.