Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Índice
 Wiki
 FAQ del foro
 FAQ del VDR-NG-EM
 Funcionalidades del VDR
 Mejoras del VDR-NG-EM
 Primeros pasos FW-VDR
 Descargas VDR-NG-EM
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Recuperar fuente del Giga

Ver el tema anterior Ver el tema siguiente Ir abajo

Recuperar fuente del Giga

Mensaje por Ciclope el Dom 12 Jul 2009 - 21:24

Ante todo agradecer a los desarrolladores de este firm, ya que parece ser el más estable de todos y de mejor configuración.
El caso es que tengo otro Giga que se me jodió con el famoso 4 enchufados (se enciende solo el led superior y no saca ninguna señal), y según comentan puede ser la fuente de alimentación.
En el "otro" foro, decían que cambiando los condensadores podía solucionarse, pero los míos parecen en buen estado, además que el voltaje que da es el correcto.
¿Podría estar estropeada la fuente a pesar de que indique el voltaje correcto?
Si alguno le ha ocurrido algo parecido, me gustaría saber si pudo resolverlo.

Salu2.

Ciclope

Cantidad de envíos : 21
Fecha de inscripción : 04/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Recuperar fuente del Giga

Mensaje por pbr01 el Sáb 18 Jul 2009 - 23:58

Se que hay un fusible que se funde y los síntomas son que el giga no arranca y se queda el led superior encendido y parpadeando pero la foto no la tengo para identificarlo.
avatar
pbr01
Betatester

Cantidad de envíos : 489
Fecha de inscripción : 11/08/2008
Edad : 42
Localización : Valladolid

Ver perfil de usuario http://m7x0.co.cc

Volver arriba Ir abajo

Re: Recuperar fuente del Giga

Mensaje por Ciclope el Dom 26 Jul 2009 - 15:01

pbr01 escribió:Se que hay un fusible que se funde y los síntomas son que el giga no arranca y se queda el led superior encendido y parpadeando pero la foto no la tengo para identificarlo.
Pues en mi caso debe ser algo más ya que puenteé esos fusibles que comentas y sigue igual, parpadeando el led superior.
Y mira que con el otro no me pasó nunca nada con los 4 enchufados y eso que lo hacía cada vez que actualizaba el firm, pero con este, cascó prácticamente al primer intento.

Ciclope

Cantidad de envíos : 21
Fecha de inscripción : 04/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Recuperar fuente del Giga

Mensaje por walterleonardo el Mar 4 Ago 2009 - 11:15

Hola buenos días... mira puedes controlar si murió o no la fuente...
y quizás hacerte una con una de ordenador...
La fuente del giga tiene solo dos tensiones +5volts y +3,3volts...
ambos identificables en el cable de la fuente... 5 volt cables rojos.. y 3,3 en cables marrones (creo recordar...)
esta alimentación puede sacarse de una fuente de PC... aunque no son tan pequeñas como la del giga... pero pueden date una mano a la hora de probar si es esto o no el problema.

Saludos.

walterleonardo

Cantidad de envíos : 12
Fecha de inscripción : 04/08/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Recuperar fuente del Giga

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.