Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Índice
 Wiki
 FAQ del foro
 FAQ del VDR-NG-EM
 Funcionalidades del VDR
 Mejoras del VDR-NG-EM
 Primeros pasos FW-VDR
 Descargas VDR-NG-EM
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



IGNORANTE DE LOS FIRMWARES, AYUDA

Página 4 de 4. Precedente  1, 2, 3, 4

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por truculo el Mar 2 Mar 2010 - 0:11

Bueno, lo dejo por hoy hasta aqui, mañana tratare de empezar de nuevo y seguir.

Gracias a todos por vuestros consejos.

truculo

Cantidad de envíos : 36
Fecha de inscripción : 09/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por zjuanma el Mar 2 Mar 2010 - 8:15

truculo escribió:
Problema...este boton esde las Opciones de fimware
Salen 3 opciones:
1) Asigancion de IP
2) Servidor de fecha
3) Montar directorios de red

¿Cual elijo?

Bueno, eso es que has elegido version PRO, entiendo que porque vas a usarlo en Red y tienes un conocimiento mas avanzado de lo que estas haciendo.

Como vas a ejecutarlo en red, el 1 configura la direccion IP, el 2 te permite activar o no el servido de fecha para sincronizar la fecha/hora y el 3 te permite configurar si quieres montar las unidades de red o no al arranque.

Si no sabes lo que son estas opciones, es porque tu version debe de ser la LITE no la PRO.

_________________
M740AV + VDR-NG-EM 0.5 - SVN EM 759 - SVN TC - o7o 410 - SVN plugins 744
Disco: Western Digital Elements mediante un NAS
Conectado a Internet
Plugin yaep 0.2.1: http://sites.google.com/site/yaepvdr
avatar
zjuanma
Desarrollador

Cantidad de envíos : 818
Fecha de inscripción : 27/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por truculo el Miér 3 Mar 2010 - 22:36

Bueno, aunque con muchos problemas, y tras varios dias, jajaja, , he conseguido instalarlo, al menos de momento, tengo la epg, lo que no hace es reconocerme el disco duro lacie de 160, por lo tanto no puedo grabar. A ver que debo hacer.
Hurgando por todas las opciones ya, me vuelvo loca del todo con tanta cosa, tanta información y tanta palabrilla de esas que se lleva mal conmigo, pero bueno, ya iré preguntando, si no os importa, para que me resolvais dudas que me surjan a medida que le "meta mano" al vdr.
Sinceramente, no es ya que no me parezca fácil, es que me parece complicadísimo, no se si cambiarme el nick y ponerme tontorrona 1, como uno de vosotros, jejeje. Hay que tener mucho conocimiento de esas palabritas informáticas, del cual carezco totalmente. NO es lo mio, no. Nunca pensé que un tdt me complicara tanto la vida .
Bueno, gracias a todos.

truculo

Cantidad de envíos : 36
Fecha de inscripción : 09/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por yeahhh el Miér 3 Mar 2010 - 22:41

Tienes grabaciones o cosas que te importen en el disco?
Si la respuesta es NO, en el menú ordenes, en discos, formatea el disco duro, te lo dejará limpio y con el directorio de grabaciones configurado perfectamente.
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 38
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por truculo el Jue 4 Mar 2010 - 10:05

Uy, sí, sí que tengo cosas que no quiero perder. Claro, lo de formatear sí se lo que es, jeje,sino, ya lo habría arreglado.
Gracias.

truculo

Cantidad de envíos : 36
Fecha de inscripción : 09/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por truculo el Jue 4 Mar 2010 - 10:10

La cosa es que anoche la cagamos, porque dimos al botón del mando de rebobinar, osea, la flechita hacia atras, y se quedó la pantalla toda con puntitos blancos-negros, la típica nieve y no hay manera de volver a ver la tele, ni desenchufando el tdt ni dando a ningun botón delmando ni nada.
Dios, con lo que nos ha costado el vdr y ahora, otra vez sin nada, ya ni ver la tele, que ha podido pasar? que hacemos'

truculo

Cantidad de envíos : 36
Fecha de inscripción : 09/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por axel2 el Jue 4 Mar 2010 - 10:14

Si no me equivoco lo que has hecho es desactivar la salida de video.

Desenchufa el giga y vuelve a enchufarlo. Enciende la tele y si no se ve busca en las entradas , o sea AV1 , AV2 etc hasta que se vea el giga.

Para otro dia que te pase la tecla >> vuelve a conectar el video.

Esto sirve por si tienes otro aparato conectado al giga:ub video , un DVD o un mediadisk.


Dew
avatar
axel2
Betatester

Cantidad de envíos : 392
Fecha de inscripción : 04/02/2009
Edad : 54
Localización : Castelldefels, Catalunya

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por solrac el Jue 4 Mar 2010 - 10:22

Si está el led del Giga todo el rato encendido le tendrás que dar también al botón rojo del mando para encenderlo y esperar un poco. (Cuando está encendiendo parpadea). El Giga, por defecto, cuando está encendido tiene el led apagado.

Una vez que tengas el Giga encendido seguro, haz lo que comenta axel2.

Espero que te sirvan estas pistas. Un saludo.
avatar
solrac
Betatester

Cantidad de envíos : 552
Fecha de inscripción : 02/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por truculo el Jue 4 Mar 2010 - 10:33

nada, no hay manera, lo de desenchufar el giga fue lo primero que hice, lo de buscar en av1, av2, scart1, etc, tambien, y nada, y lo de darle a la flecha >> creo que tambien, aunque de esto ya no estoy tan segura, pero he vuelto a repetirlo todo y eso sigue igual-

truculo

Cantidad de envíos : 36
Fecha de inscripción : 09/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por solrac el Jue 4 Mar 2010 - 10:46

truculo escribió:nada, no hay manera, lo de desenchufar el giga fue lo primero que hice, lo de buscar en av1, av2, scart1, etc, tambien, y nada, y lo de darle a la flecha >> creo que tambien, aunque de esto ya no estoy tan segura, pero he vuelto a repetirlo todo y eso sigue igual-

¿Y has comprobado que el led del Giga esté apagado como te comento en el post anterior?
avatar
solrac
Betatester

Cantidad de envíos : 552
Fecha de inscripción : 02/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por truculo el Jue 4 Mar 2010 - 10:53

SÍ, ESTÁ APAGADO. Ya veo que con el vdr es al reves, no? esta apagado el led cuando está encendido el giga y encendido cuando el giga está apagado.

truculo

Cantidad de envíos : 36
Fecha de inscripción : 09/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por solrac el Jue 4 Mar 2010 - 11:03

Sí, es al revés. Así el led no molesta cuando estás viendo la tele.

¿Y parpadea el led cuando das a algún botón del mando? Si es así compruba los conectores, sobre todo que el euroconector esté enchufado en el conector correcto y apriétalo o desenchúfalo y vuelve a enchufarlo, porque se te puede haber aflojado al quitar la corriente, y vuelve a hacer lo de buscar la entrada de video en la tele. Y si no funciona todavía apaga el giga desde el mando (esperando un tiempo prudencial) y vuelve a encenderlo con el mando, que tiene que funcionar.
avatar
solrac
Betatester

Cantidad de envíos : 552
Fecha de inscripción : 02/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por truculo el Jue 4 Mar 2010 - 11:12

Sí, tambien he apretado bien todas las clavijas, Sí, el led parpadea cuando doy a los botones.
Voy a apagar el giga, porque con el lio, no sé si anoche lo dejé apagado o no, y a ver que pasa.
Muchas gracais, siento ser tan pesada, es que hay que tener mala pata, coñeeee

Pues no, porque me he levantado a hacerlo, y resulta que ahora mismo estaba apagado (led fijo encendido), debía llevar como 20 minutos, y nada, no se ve nada.

truculo

Cantidad de envíos : 36
Fecha de inscripción : 09/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por truculo el Jue 4 Mar 2010 - 16:43

Vamos, que me he quedado sin tele y sin vdr, no se ve la tele, ni un canal, no hay manera, ninguna tecla del mando hace nada, sí, el giga recibe la señal, porque parpadea la luz al darle al mando pero solo se vela nieve por toda la pantalla.
No se si reirme o llorar.... joee, que marrón

truculo

Cantidad de envíos : 36
Fecha de inscripción : 09/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por truculo el Jue 4 Mar 2010 - 17:15

pues me voy a reir, porque es pa matarme, resulta que habia un euroconector no mal enchufado, sino caido por el suelo, que no habia detectado, ahora me he dado cuenta, yohabia apretado bien todo, pero no me habia fijado en qu efaltar alguna conexión, pero vamos lo alucinante es que coincida que yo toque el << y justo ahi deje de verse, porque hasta hace un rato no habia estado comprobando las clavijas, es decir, no habia tocado nada. La culpa va a ser de mis gatos, fijo, se han metido por ahi y lo han soltado, es que no me cabe otra, o poltergeist..
en fin, gracias, muchas gracias y solucionado.

truculo

Cantidad de envíos : 36
Fecha de inscripción : 09/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por axel2 el Jue 4 Mar 2010 - 17:57

O de los duendes electronicos que "haberlos hailos".

Me alegro de que hayas dado con la solución, y eso nos enseña que nunca hay que dar nada por sentado y repasar todo desde el principio.


DEW
avatar
axel2
Betatester

Cantidad de envíos : 392
Fecha de inscripción : 04/02/2009
Edad : 54
Localización : Castelldefels, Catalunya

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por jb el Jue 4 Mar 2010 - 18:11

truculo escribió:pues me voy a reir, porque es pa matarme, resulta que habia un euroconector no mal enchufado, sino caido por el suelo, que no habia detectado, ahora me he dado cuenta, yohabia apretado bien todo, pero no me habia fijado en qu efaltar alguna conexión, pero vamos lo alucinante es que coincida que yo toque el << y justo ahi deje de verse, porque hasta hace un rato no habia estado comprobando las clavijas, es decir, no habia tocado nada. La culpa va a ser de mis gatos, fijo, se han metido por ahi y lo han soltado, es que no me cabe otra, o poltergeist..
en fin, gracias, muchas gracias y solucionado.

Eso se llama "Ley de Murphy". y pasa con demasiada frecuencia.
avatar
jb
Betatester

Cantidad de envíos : 1192
Fecha de inscripción : 16/11/2008
Edad : 47
Localización : Lérida y Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por yeahhh el Jue 4 Mar 2010 - 18:18

Cosas que pasan...
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 38
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por solrac el Vie 5 Mar 2010 - 0:03

Bueno, bueno, echando la culpa al gato, ¿eh? jaja

Vale, ahora a seguir usándolo. Seguro que te viene bien esta guía rápida que hizo Gigatron en su día. Cualquier duda nos preguntas, ¿ok?

EDITO: Haz clic sobre guía rápida, es un enlace al documento.

Un saludo,
Solrac
avatar
solrac
Betatester

Cantidad de envíos : 552
Fecha de inscripción : 02/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por truculo el Vie 5 Mar 2010 - 0:20

Uy, muchas gracias, viene genial la guia rápida. Lo que pasa es que aun no hemos conseguiudo que reconozca el disco duro y no podemos grabar. He dado a menu-config firmware-config directorios-directorio de grabaciones..., pero sigue sin aparecer el disco. que más tengo que hacer?

truculo

Cantidad de envíos : 36
Fecha de inscripción : 09/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por truculo el Vie 5 Mar 2010 - 0:23

ah, por cierto, lo de los gatos es la única explicación no esotérica que se me ocurre.

truculo

Cantidad de envíos : 36
Fecha de inscripción : 09/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por solrac el Vie 5 Mar 2010 - 0:37

ok

Respecto al disco duro, como ya te han comentado lo mejor es formatearlo desde el menú de ordenes (se formatearía de un manera denominada ext2, lo que tú tienes ahora es fat) que da mucho mejor rendimiento, pero como tienes muchas grabaciones antiguas en el disco duro que no puedes perder, puedes usar el disco tal y como está sin borrar nada de la siguiente manera (explicación de bittor)


Pero si tienes grabaciones y no quieres formatearlo puedes usarlo activando el soporte FAT del VDR en:
Configuración -> Configuración Firmware -> Configuración general -> Opciones del VDR
Tienes que añadir --vfat a lo que ya tengas dejando un espacio delante, es decir, si ya tienes "-l 0 -p 0" pues quedaría así "-l 0 -p 0 --vfat"

Una vez hecho esto, vas a Configuración -> Configuración Firmware -> Configuración de directorios -> Directorio de grabaciones y seleccionas el directorio que te sale dentro de media (y pulsar OK). Si no averiguas como es lo miro en mi Giga y te lo explico mejor.

Cuando puedas grabar, te explico como ver las grabaciones antiguas.

Un saludo,
Solrac
avatar
solrac
Betatester

Cantidad de envíos : 552
Fecha de inscripción : 02/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por jb el Vie 5 Mar 2010 - 8:24

Una vez que se está dentro del directorio de grabaciones, tal y como te ha indicado solrac, pulsando el botón derecha (flecha derecha) te aparecerá el nombre del disco, pulsas el botón verde para que lo deje seleccionado y le das a ok dos veces, una para que acepte primero el directorio de grabaciones y otra luego para aceptar el cambio del mismo.
Si sigues los pasos uno por uno no tiene pérdida.
avatar
jb
Betatester

Cantidad de envíos : 1192
Fecha de inscripción : 16/11/2008
Edad : 47
Localización : Lérida y Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: IGNORANTE DE LOS FIRMWARES, AYUDA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 4 de 4. Precedente  1, 2, 3, 4

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.