Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Índice
 Wiki
 FAQ del foro
 FAQ del VDR-NG-EM
 Funcionalidades del VDR
 Mejoras del VDR-NG-EM
 Primeros pasos FW-VDR
 Descargas VDR-NG-EM
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



No veo Tele 5 ni Antena 3 derepente!

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

No veo Tele 5 ni Antena 3 derepente!

Mensaje por Manolemi el Mar 16 Feb 2010 - 22:30

Hola a todos, soy nuevo en el foro y me he atrevido con este firmware porque creo que el trabajo desinteresado merece también un esfuerzo por mi parte y otras recompensas

Tengo un 740 del Carrefour, que pasé a Siemens oficial y definitivamente aquí estoy tras un problema general con el anterior firm en el que me quedé sin funcionalidad y especialmente perdí la visualización de tele 5 y antena 3.

Después de actualizar por los 4 enchufados hago un factory reset y instalo el nuevo firmware. Configuro por encima y veo entonces correctamente los canales pero sigo con el mismo problema con los susodichos (antena 3 y tele 5) he intentado borrar los canales uno por uno, he hecho nuevas búsquedas automáticas de canales, he seleccionado la lista de mi ciudad (Madrid) y sigo con el mismo problema.

¿Que puedo hacer?

Gracias de antemano

Manolemi

Cantidad de envíos : 2
Fecha de inscripción : 16/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por yeahhh el Mar 16 Feb 2010 - 22:40

Pues debes de tener un problema de señal.
Que te revisen la antena, o si puedes prueba otro tdt en esa misma toma.
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 38
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por omismo el Miér 17 Feb 2010 - 0:43

Es muy raro...Prueba a ver si recibes la siete,fdf, o neox ,si ves esas,deberias recibir telecinco y A3,ya que emiten en el mismo mux,y en teoria la potencia y calidad debe ser la misma para todas las emisiones del mismo mux.Prueba como dice yeahh con otro tdt,pero parece muy extraño..Que version de vdr tienes?..compilada con windows o a traves de linux?..
avatar
omismo

Cantidad de envíos : 100
Fecha de inscripción : 22/06/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por yeahhh el Miér 17 Feb 2010 - 8:16

Ya, pero es que dice que ya le pasaba con otro firmware que no era vdr.
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 38
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por bittor el Miér 17 Feb 2010 - 8:53

Mira el archivo /var/log/messages a ver que pone.
avatar
bittor
Desarrollador

Cantidad de envíos : 3629
Fecha de inscripción : 25/06/2008
Localización : Zaragoza

Ver perfil de usuario http://bittor7x0.googlepages.com

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por omismo el Miér 17 Feb 2010 - 17:29

Ya,recuerdo que con el firm de siemens o carrefour,no se podian ver ciertas emisoras por que el firm susodicho no cumplian con normas estandar de emisiones de radiofrecuencia.jamas pude ver disneychanel y la sexta,debido a ese "defecto".y al actualizar a vdr sin problemas.
Es que es muy raro,ya que las emisiones se realizan igual que en los satelites,por mux,y si no se recibe bien el mux,no ves ninguna del grupo,por eso que se fijase si ve alguna emisora perteneciente al grupo empresarial de las 2 cadenas,es que algo raro le ocurre que podria ser incluso una chorrada por las cual no ve ninguna de esas 2 cadenas.
***Una cosa?....si metes por defecto las cadenas de la ciudad?....puedes cambiar a A3 o telecinco,aunque no las veas?,osea que esten en el listado,pero no tengas señal.
...,es que esto me suena a fallo de señal de antena.
Prueba a cambiar al receptor nº2 e intenta ver si tambien te ocurre en el nº2,si es asi,es fallo de tu antena posiblemente,y si no,pues puede ser fallo del receptor nº1(algo mas dificil,pero no imposible).
Intenta sacar el:

por bittor Hoy a las 8:53 amMira el archivo /var/log/messages a ver que pone.
avatar
omismo

Cantidad de envíos : 100
Fecha de inscripción : 22/06/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por Manolemi el Miér 17 Feb 2010 - 18:01

Gracias por vuestras respuestas pero después de pasar toda la tarde/ noche de ayer con el tema hoy al llegar a casa el solito me ha regalado la sorpresa de funcionar perfectamente...

Yo creo que de alguna manera al instalar el nuevo firm heredó la lista de canales antiguos ya corrupta y por eso heredó también ese error, de hecho cuando tenía el firm Carrefour no veía la sexta, por eso pasé a Siemens pensando que arreglaría el problema pero al resintonizar continué con el mismo problema que se arregló cuando al tiempo borré la lista de canales al completo e hice un reset entonces no sólo encontró la sexta sino muchos canales más....

Ayer los canales aparecían sintonizados y mostraban la Epg pero al seleccionarlos se quedaban congelados o intentaban malamente funcionar, resintonicé con el 2º sinto y le hize todas las perrerias que se me ocurrieron aunque no se si como en tantos otros sistemas sino haces un buen reiniciado no surten efecto los cambios

De todas formas voy a intentar ver el archivo que me indica bittor a ver si voy aprendiendo.

Muchas gracias
Ya os iré contando de mi experiencia

Manolemi

Cantidad de envíos : 2
Fecha de inscripción : 16/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por Greace el Lun 27 Sep 2010 - 18:43

A mi también me sucedió lo mismo en estos días y después de mucho leer en este foro y de preguntar en Yahoo answers, pude encontrar una solución un poco más atractiva. Ver antena 3 online

No se que me pueden decir y si el otro problema tiene solución bienvenida sea.

Greace

Cantidad de envíos : 3
Fecha de inscripción : 27/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por bittor el Mar 28 Sep 2010 - 8:52

Sin ver vuestro archivo /var/log/messages no tenemos ni idea de lo que os pasa.
avatar
bittor
Desarrollador

Cantidad de envíos : 3629
Fecha de inscripción : 25/06/2008
Localización : Zaragoza

Ver perfil de usuario http://bittor7x0.googlepages.com

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por s7picadero el Miér 2 Mar 2011 - 0:24

Me he pasado de lemmi a este magnifico VDR pero hay algunos canales que no me funcionan, he hecho una busqueda de canales y me ha cogido todos pero algunos no se ven, como antena 3 y cuatro, cuando cambio a antena 3 me pone esto en el archivo messages:

Mar 2 00:20:12 (none) user.info vdr: [105] switching to channel 3
Mar 2 00:20:14 (none) user.info vdr: [217] M7X0 TS-Buffer on device 1 has lost 0 during Recording. Buffer Stats 67588 Bytes (4%)
Mar 2 00:20:16 (none) user.err vdr: [105] ERROR: Cannot get Tuner-Lock!
Mar 2 00:20:23 (none) user.info vdr: [140] frontend 0 timed out while tuning to channel 3, tp 858

Alguna idea?? gracias

s7picadero

Cantidad de envíos : 35
Fecha de inscripción : 08/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por bittor el Miér 2 Mar 2011 - 8:57

Parece un problema de señal, comprueba que están todos los cables bien conectados.
A veces, si has tocado algo por detrás se quedan un poco flojos y algunos canales no se ven.
avatar
bittor
Desarrollador

Cantidad de envíos : 3629
Fecha de inscripción : 25/06/2008
Localización : Zaragoza

Ver perfil de usuario http://bittor7x0.googlepages.com

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por s7picadero el Miér 2 Mar 2011 - 10:57

Vaya, pues ya he revisado todo y esta ok, así que si el problema es de señal la única explicación es que mi anterior firmware cogía mejor los canales que este VDR, joder, que lástima, me había encantado este VDR pero si no consigo ver los canales que fallan tendré que volver a cambiar al anterior firmware

s7picadero

Cantidad de envíos : 35
Fecha de inscripción : 08/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por jb el Miér 2 Mar 2011 - 11:02

s7picadero escribió:Vaya, pues ya he revisado todo y esta ok, así que si el problema es de señal la única explicación es que mi anterior firmware cogía mejor los canales que este VDR, joder, que lástima, me había encantado este VDR pero si no consigo ver los canales que fallan tendré que volver a cambiar al anterior firmware

Creo que esa conclusión no es válida ya que el sintonizador es el mismo, pero... no soy experto, ya te confirmarán si lo que indicas es correcto o no.
avatar
jb
Betatester

Cantidad de envíos : 1192
Fecha de inscripción : 16/11/2008
Edad : 47
Localización : Lérida y Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por Posix el Miér 2 Mar 2011 - 11:30

Puedes probar a activar y desactivar el Timeshift. De esta forma sabrás si es uno de los dos sintonizadores el que falla.
Con el timeshift, se usa por defecto el segundo sintonizador. Sin él, se usa por defecto el primero.

Yo tengo un Giga que tiene problemas de sintonización con el primer sintonizador unos cuantos días al mes. Normalmente después de instalar una actualización.
Pasados unos cuantos días, vuelve a funcionar perfectamente.

_________________
VDR-NG-EM 0.7 R1084 - WD Elements 1TB ext3
VDR-NG-EM 0.7 R1048 - WD Elements 250GB ext3
swap, samba, VPN, mediatomb, uShare, nfsd
avatar
Posix
Desarrollador

Cantidad de envíos : 691
Fecha de inscripción : 05/11/2008
Edad : 50
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por s7picadero el Miér 2 Mar 2011 - 11:59

Tampoco funciona con el otro sintonizador, parece problema de señal, los canales que me fallan son de las frecuencias 858000000 y 842000000, que rabia no poder hacer nada, en cuanto a que es el mismo sintonizador con este firmware y con el otro es verdad pero creo que no todos son igual de sensibles con la calidad de la señal, no sé que hacer, a ver si alguien tiene alguna idea o explicación de porque con este firmware no me funcionan esas frecuencias y con el anterior que tenía sí, un saludo y gracias por todo

s7picadero

Cantidad de envíos : 35
Fecha de inscripción : 08/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por s7picadero el Miér 2 Mar 2011 - 12:13

por cierto, cuando hago una busqueda de canales no me enceuntra los canales hd excepto el de tve, eso es así??? tengo que configurar algo para que me los encuentre, la versión vdr que tengo es la 0.6 833

s7picadero

Cantidad de envíos : 35
Fecha de inscripción : 08/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por bittor el Miér 2 Mar 2011 - 16:29

s7picadero escribió:Tampoco funciona con el otro sintonizador, parece problema de señal, los canales que me fallan son de las frecuencias 858000000 y 842000000, que rabia no poder hacer nada, en cuanto a que es el mismo sintonizador con este firmware y con el otro es verdad pero creo que no todos son igual de sensibles con la calidad de la señal, no sé que hacer, a ver si alguien tiene alguna idea o explicación de porque con este firmware no me funcionan esas frecuencias y con el anterior que tenía sí, un saludo y gracias por todo
Todos los firmwares son igual de sensibles a la señal porque usan los mismos drivers y el hardware es el mismo.
Cuando veas que durante unos minutos no te sintoniza bien un canal, prueba a instalar el firmware anterior y verás que tienes el mismo problema, te lo digo por experiencia propia que me pasó lo mismo al actualizar un firm y pensaba que era algún error del firm y hasta que no instalé un Lemmi para ver que pasaba lo mismo y me dio por apretar bien los cables no lo solucioné.
Un amigo mío me comentó que algunos canales no se le veían bien, le dije que apretara los cables y problema solucionado.

s7picadero escribió:por cierto, cuando hago una busqueda de canales no me enceuntra los canales hd excepto el de tve, eso es así???
Creo recordar que los canales HD los encuentra como canales de radio, esto es así para que al sintonizarlos se quede la pantalla en negro y solo se oiga.
Si vas a Configuración -> Canales tendrían que salir los últimos y el icono en lugar de salir con 2 antenas de TV saldrá una como en las radios.

avatar
bittor
Desarrollador

Cantidad de envíos : 3629
Fecha de inscripción : 25/06/2008
Localización : Zaragoza

Ver perfil de usuario http://bittor7x0.googlepages.com

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por Videre el Miér 2 Mar 2011 - 21:57

Últimamente han cambiado las frecuencias de varios canales. Aunque no son esos los que han cambiado, sí que ha afectado a sus multiplex. Lo mismo en la zona en la que estás han estropeado algo. También el mal tiempo puede hacer que se vean mal temporalmente algunos canales y cada sintonizador tiene una sensibilidad.

Lo del cambio de frecuencias fue entre el lunes y el martes. Lo puedes ver aquí: http://televisiondigitalterrestre.wordpress.com/2011/02/28/hoy-a-las-0300-se-producira-el-cambio-de-frecuencia-de-intereconomia-tv-veo7-gol-television-y-axn/

_________________
Firmware VDR-NG-EM 0.7 Pro
Última revisión del SVN
avatar
Videre
Desarrollador

Cantidad de envíos : 391
Fecha de inscripción : 27/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por s7picadero el Jue 3 Mar 2011 - 9:52

Sí, sé lo del cambio de frecuenias pero el resto de tv y tdt de casa funcionan perfectamente, joder, que rabia!!! no sé que hacer, pero claro un tdt al que le faltan varios canales importantes pierde mucho....... tendré que volver al anterior lemmi y descartar que no sea por el firmware a pesar de lo que se dice por aquí porque si no es así no sé que solución puedo tener, un saludo

s7picadero

Cantidad de envíos : 35
Fecha de inscripción : 08/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por yeahhh el Jue 3 Mar 2011 - 9:55

Es que el firmware no influye en las señales, como ya te han comentado, y menos en el nuestro, que esos drivers son cerrados y son los mismos para cualquier firm.
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 38
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por s7picadero el Jue 3 Mar 2011 - 10:05

lo entiendo pero cuando compré el aparato hice pruebas con varios firmwares, entre ellos el VDR, te estoy diciendo de hace 2 o 3 años y recuerdo que lo descarte porque había ciertos canales que no se me veían, durante todo este tiempo no he tenido problemas, se veía todo perfecto, cambios de casa y cables incluidos, y ahora que me decido a cambiar a VDR de nuevo me pasa lo mismo, por eso a pesar de que te entiendo y te creo no me queda otra que hacer la prueba, a ver si me animo esta mañana y lo hago, os cuento y confirmo o no lo que me dices de que tampoco debería funcionar

s7picadero

Cantidad de envíos : 35
Fecha de inscripción : 08/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por yeahhh el Jue 3 Mar 2011 - 10:07

Cuando has instalado el VDR has hecho factory reset?
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 38
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por s7picadero el Jue 3 Mar 2011 - 10:18

Sí antes, de instalarlo, en el menu de los 4 enchufazos, la primera vez que lo instalé no me funcionaba telnet así que tuve que instalar el firmware "format" y luego volver a instalar el VDR, pero antes de instalarlo si que hice el factory reset en el menu de los 4 enchufazos, después de instalarlo no

s7picadero

Cantidad de envíos : 35
Fecha de inscripción : 08/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por s7picadero el Jue 3 Mar 2011 - 10:24

Por cierto, el menu de rescate es el mismo del de los 4 enchufazos, no??? es por instalar el lemmi desde ahí para probar

s7picadero

Cantidad de envíos : 35
Fecha de inscripción : 08/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por yeahhh el Jue 3 Mar 2011 - 11:26

Que versión estás instalando? aunque eso no tendría nada que ver, porque yo llevo con VDR mucho tiempo (me pase desde siesta) y nunca he tenido estos problemas.
Cuando haces la búsqueda te los encuentra?
avatar
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 38
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: No veo Tele 5 ni Antena 3 derepente!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.