Reproduce ok, pero no veo la tele ni puedo grabar.

Ir abajo

Reproduce ok, pero no veo la tele ni puedo grabar. Empty Reproduce ok, pero no veo la tele ni puedo grabar.

Mensaje por carcoco el Vie 13 Mayo 2011 - 23:10

El otro día estaba grabando un par de programas, y de repente se fue la imagen de uno de los que estaba grabando, como si diera fallo de antena.

Desde entonces, es como si no tuviera puesto el cable de la antena, el M740, va todo, menos que no detecta o que le fallan los sintonizadores, pero no muestra imagen (tampoco la graba).
Si esta en grabaciones, se ve perfectamente.

He cambiado al segundo sintonizador, pero hace lo mismo.
He realizado un factory reset.

Alguna idea o pista. ??

Tengo el VDR, compilado de noviembre 2010 (en linux)
Saludos.

carcoco

Cantidad de envíos : 36
Fecha de inscripción : 24/01/2010

Volver arriba Ir abajo

Reproduce ok, pero no veo la tele ni puedo grabar. Empty Re: Reproduce ok, pero no veo la tele ni puedo grabar.

Mensaje por yeahhh el Sáb 14 Mayo 2011 - 8:34

Si haces factory reset y vuelves a buscar canales, te los encuentra?
yeahhh
yeahhh
Betatester

Cantidad de envíos : 2260
Fecha de inscripción : 18/08/2008
Edad : 41
Localización : Barcelona

Volver arriba Ir abajo

Reproduce ok, pero no veo la tele ni puedo grabar. Empty Re: Reproduce ok, pero no veo la tele ni puedo grabar.

Mensaje por carcoco el Mar 17 Mayo 2011 - 17:57

Hasta dentro de unos días no lo podré hacer.

En probarlo, lo comentaré. Muchas gracias.

carcoco

Cantidad de envíos : 36
Fecha de inscripción : 24/01/2010

Volver arriba Ir abajo

Reproduce ok, pero no veo la tele ni puedo grabar. Empty Re: Reproduce ok, pero no veo la tele ni puedo grabar.

Mensaje por peterpunk el Lun 24 Sep 2012 - 14:47

Lo mismo es un poco tarde, pero te cuento mi problema... aunque supongo que habras parado y arrancado muchas veces.
De vez en cuando arranca, con la pantalla en negro, funciona la reproducción pero no hay manera de ver la tele.
Se apaga, y al dia siguiente funciona todo....

Saludos.

peterpunk

Cantidad de envíos : 19
Fecha de inscripción : 20/09/2011

Volver arriba Ir abajo

Reproduce ok, pero no veo la tele ni puedo grabar. Empty Re: Reproduce ok, pero no veo la tele ni puedo grabar.

Mensaje por whisper el Lun 24 Sep 2012 - 20:14

peterpunk escribió:Se apaga, SE ENFRIA y al dia siguiente funciona todo....
Parece un problema Hw mas que otra cosa

whisper

Cantidad de envíos : 74
Fecha de inscripción : 29/11/2011

Volver arriba Ir abajo

Reproduce ok, pero no veo la tele ni puedo grabar. Empty Re: Reproduce ok, pero no veo la tele ni puedo grabar.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.